роботы
робототехника
микроконтроллеры
Главная
Как сделать робота
Новости
Спорт
Статьи
Wiki
Форум
Downloads
Ссылки
Контакты  


 Страниц (1): [1]   

> Без описания
Слесарь
Отправлено: 21 Августа, 2010 - 10:57:09
Post Id


Рядовой


Сообщений всего: 6
Дата рег-ции: Авг. 2010  





Здравствуйте!
Я участвую во многих форумах и проблем нет. Но почему-то для отправки сообщения на этом форуме приходится отключать фаревалл.
Как понимаю, одного только разрешения браузеру в интернет недостаточно. Как понимаю, приходится разрешать еще каким-то модулям доступ
Почему так?
 
 Top
cjA
Отправлено: 21 Августа, 2010 - 12:52:15
Post Id



Генерал


Сообщений всего: 3291
Дата рег-ции: Янв. 2010  






это наверное в личку к админам , а не ко всему сообществу поковырятся в разном электрохламе Улыбка
у меня зимой также было, не пускали и не пускали, попробовал под другим ником- говорит - а вы уже тут.
проверил- да я уже тут смех
 
 Top
Admin Администратор
Отправлено: 25 Августа, 2010 - 11:03:47
Post Id


Администратор


Сообщений всего: 845
Дата рег-ции: Май 2006  





Слесарь пишет:
почему-то для отправки сообщения на этом форуме приходится отключать фаревалл.


Тут дело не в настройках форума, а, пожалуй, в настройках Вашего файрвола. Форум работает на достаточно стандартном движке. Никаких особенных изменений в движок не вносили.
 
 Top
Страниц (1): [1]
« Форум администрации »


Все гости форума могут просматривать этот раздел.
Только зарегистрированные пользователи могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.
 





Powered by Exclusive Bulletin Board
ExBB FM 1.0 RC1 Smiles by Fool from Foolstown